Inicio/Conectividad/YEALINK
Stock 5
Conectividad / YEALINK

TELEFONO YEALINK T31G IP 2 LINES HD VOICE POE

Como un teléfono Gigabit IP de nivel básico muy moderno y amigable, Yealink SIP-T31G tiene una pantalla LCD gráfica extra grande de 132x64 píxeles con luz de fondo que brinda una experiencia visual clara para los usuarios.
    Referencia
    T31G
    EAN13
    6938818306059
    Disponibilidad
    5 unidades en stock
    Precio final con IGIC57,40€
    57,40€IGIC incluido
    ✓ Pago seguro✓ Soporte local✓ Entrega en Canarias
    DETALLES DEL PRODUCTO

    Descripción completa

    Características

    • Voz HD de Yealink
    • LCD gráfico de 2.3" y 132 x 64 píxeles con retroiluminación
    • Doble Puerto Gigabit Ethernet
    • Soporta PoE
    • Soporta códec Opus
    • Hasta 2 cuentas SIP
    • Conferencias locales de a 5
    • Compatible con auriculares inalámbricos EHS
    • Firmware unificado
    • Soporte YDMP/YMCS
    • Soporte de mesa con 2 ángulos ajustables.
    • Montable en pared

    Especificaciones Yealink SIP-T31G

    • Funciones de audio
      • Voz HD: auricular HD, altavoz HD
      • Filtro inteligente de ruido
      • Códec de banda ancha: Opus, G.722
      • Códec de banda estrecha: G.711(A/?), G.723.1, G.729, G.729A, G.726, iLBC
      • DTMF: In-band, Out-of-band (RFC 2833) y SIP INFO
      • Altavoz manos libres full duplex con AEC
      • VAD, CNG, AEC, PLC, AJB, AGC
    • Características del teléfono
      • 2 cuentas VoIP
      • Retención de llamada, silencio, DND
      • Marcación rápida ?one-touch?, línea directa
      • Desvío / transferencia de llamada, llamada en espera
      • Escuchar en Grupo, SMS, llamadas de emergencia
      • Remarcado, regresar llamada, contestador automático
      • Conferencias locales de a 5
      • Llamada IP directa sin proxy SIP
      • Elegir / Importar / Borrar los timbres
      • Selección automática o manual de fecha y hora
      • Plan de marcación
      • Navegador XML, Acción URL/URI
      • Capturas de Pantalla integradas
      • RTCP-XR, VQ-RTCPXR
      • Enhanced DSS Key
    • Directorio
      • Directorio local de hasta 1000 entradas
      • Lista Negra
      • Directorio Remoto XML/LDAP
      • Método de búsqueda inteligente
      • Buscar en / importar / exportar un directorio
      • Historial de llamadas: marcadas / recibidas / perdidas desviadas
    • Características del IP-PBX
      • Indicador luminoso de ocupado (BLF), Bridged Line Apperance(BLA)
      • Número desconocido, rechazo de número desconocido
      • Hot desking, correo de voz
      • puestos flexibles
      • Aparcar llamadas, recuperación de llamadas
      • Ejecutivo y asistente
      • Grabación centralizada de llamadas
      • Correo de voz visual
      • Grabación de llamadas
    • Pantalla e indicadores
      • LCD gráfico de 2,3" y 132 x 64 píxeles con retroiluminación
      • LED para indicar mensaje o llamada en espera
      • LEDS iluminados de dos colores (rojo o verde) para informar del estatus de la línea.
      • Interfaz de usuario intuitiva con iconos y soft keys
      • Múltiples idiomas
      • Identificador de llamadas con nombre y número
      • Ahorro de energía
    • Teclas de Funciones
      • 2 teclas de línea con LED
      • 6 teclas de funciones: transferencia, mensaje, aufífono, remarcado, silencio, altavoz sin manos
      • 5 teclas de navegación
      • Teclas de control de volumen
    • Interfaz
      • Doble Puerto Gigabit Ethernet
      • PoE (IEEE 802.3af), Clase 2
      • 1 puerto para auricular RJ9 (4P4C)
      • 1 puerto para audífono RJ9 (4P4C)
    • Otras características físicas
      • Color: Gris Clásico
      • Montable en pared
      • Adaptador AC universal externo entrada AC 100~240V y salida DC 5V/600mA
      • Consumo de energía (PSU): 2-3W
      • Consumo de energía (PoE): 3-4W
      • Dimensiones (Ancho x Fondo x Alto): 188mm*189mm*162mm*50mm
      • Humedad de funcionamiento: 10~95%
      • Temp. de funcionamiento: -10~50 °C
    • Funcionamiento
      • Configuración: navegador/teléfono/aprovisonamiento automático
      • Aprovisionamiento automático vía FTP/TFTP/ HTTP/HTTPS para implementación masiva
      • Aprovisionamiento automático con PnP
      • Zero-sp-touch,TR-069
      • Bloqueo del teléfono para protección de la privacidad personal
      • Restablecer ajustes de fábrica, Reiniciar
      • Exportar el rastreo de paquetes, registro del sistema
    • Red y Seguridad
      • SIP v1 (RFC2543), v2 (RFC3261)
      • Compatible redundancia de servidor de llamadas
      • NAT traversal: modo STUN
      • Modo Proxy y modo peer-to-peer SIP link
      • Asignación de IP: estática/DHCP
      • Servidor de Internet HTTP/HTTPS
      • soncronización de hora y fecha por SNTP
      • UDP/TCP/DNS-SRV(RFC 3263)
      • QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
      • SRTP para voz
      • Transport Layer Security (TLS)
      • HTTPS certificate manager
      • Encriptados AES para archivos de configuración
      • Digest authentication using MD5/MD5-sess
      • OpenVPN, IEEE802.1X
      • IPv6
      • LLDP/CDP/DHCP VLAN
      • ICE
    • Contenido de la caja
      • Teléfono IP Yealink, modelo SIP-T31G
      • Auricular y cable del auricular
      • Cable Ethernet
      • Base
      • Guía de inicio rápido